<!DOCTYPE html><html lang="en-GB"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Intralot sees 2020 revenue decline by 17% - Gaming Intelligence</title><meta name="description" content="Intralot has reported a 17 per cent drop in revenue to €364.8m for 2020, as results were negatively impacted by the Covid-19 pandemic" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Intralot sees 2020 revenue decline by 17% - Gaming Intelligence" /><meta property="og:description" content="Intralot has reported a 17 per cent drop in revenue to €364.8m for 2020, as results were negatively impacted by the Covid-19 pandemic" /><meta property="og:url" content="https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/" /><meta property="og:site_name" content="Gaming Intelligence" /><meta property="article:published_time" content="2021-05-06T07:58:55+00:00" /><meta property="article:modified_time" content="2021-05-06T07:58:57+00:00" /><meta property="og:image" content="https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Kio Dawson"><meta name="twitter:label2" content="Estimated reading time"><meta name="twitter:data2" content="3 minutes"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gamingintelligence.com/#website","url":"https://www.gamingintelligence.com/","name":"Gaming Intelligence","description":"The gaming industry&#039;s leading source of independent news &amp; analysis","potentialAction":[{"@type":"SearchAction","target":"https://www.gamingintelligence.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/#primaryimage","inLanguage":"en-GB","url":"https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot.jpg","width":1200,"height":675,"caption":"Intralot"},{"@type":"WebPage","@id":"https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/#webpage","url":"https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/","name":"Intralot sees 2020 revenue decline by 17% - Gaming Intelligence","isPartOf":{"@id":"https://www.gamingintelligence.com/#website"},"primaryImageOfPage":{"@id":"https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/#primaryimage"},"datePublished":"2021-05-06T07:58:55+00:00","dateModified":"2021-05-06T07:58:57+00:00","author":{"@id":"https://www.gamingintelligence.com/#/schema/person/508ee68233c4416ea6fc7fa9afa340cc"},"description":"Intralot has reported a 17 per cent drop in revenue to \u20ac364.8m for 2020, as results were negatively impacted by the Covid-19 pandemic","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/"]}]},{"@type":"Person","@id":"https://www.gamingintelligence.com/#/schema/person/508ee68233c4416ea6fc7fa9afa340cc","name":"Kio Dawson","image":{"@type":"ImageObject","@id":"https://www.gamingintelligence.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/d4a14ab6c49f4c3a6a7a72d6251958bc?s=96&d=mm&r=g","caption":"Kio Dawson"}}]}</script><script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';var em_track_user      = true;var em_no_track_reason = '';var disableStr = 'ga-disable-UA-18156171-1';
function __gaTrackerIsOptedOut() {return document.cookie.indexOf(disableStr + '=true') > -1;}
if ( __gaTrackerIsOptedOut() ) {window[disableStr] = true;}
function __gaTrackerOptout() {document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr] = true;}if ( 'undefined' === typeof gaOptout ) {function gaOptout() {__gaTrackerOptout();}}if ( em_track_user ) {(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-18156171-1', 'auto');__gaTracker('set', 'forceSSL', true);__gaTracker('require', 'displayfeatures');__gaTracker('send','pageview');} else {console.log( "" );(function() {
var noopfn = function() {return null;};var noopnullfn = function() {return null;};var Tracker = function() {return null;};var p = Tracker.prototype;p.get = noopfn;p.set = noopfn;p.send = noopfn;var __gaTracker = function() {var len = arguments.length;if ( len === 0 ) {return;}var f = arguments[len-1];if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );return;}try {f.hitCallback();} catch (ex) {}};__gaTracker.create = function() {return new Tracker();};__gaTracker.getByName = noopnullfn;__gaTracker.getAll = function() {return [];};__gaTracker.remove = noopfn;window['__gaTracker'] = __gaTracker;})();}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.gamingintelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=74a11bd3a34ab77aef21cdd4ec104c5a' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='parent-style-css' href='https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/css/appCSS.css?ver=74a11bd3a34ab77aef21cdd4ec104c5a' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='roboto-slab-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A700&#038;display=swap&#038;ver=74a11bd3a34ab77aef21cdd4ec104c5a' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='roboto-condensed-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700&#038;display=swap&#038;ver=74a11bd3a34ab77aef21cdd4ec104c5a' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='roboto-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=74a11bd3a34ab77aef21cdd4ec104c5a' type='text/css' media='all' /><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.gamingintelligence.com","hash_tracking":"false"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend.min.js?ver=6.0.2' id='exactmetrics-frontend-script-js'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=74a11bd3a34ab77aef21cdd4ec104c5a' id='jquery-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=74a11bd3a34ab77aef21cdd4ec104c5a' id='recaptcha-script-js'></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}]}</script><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="amphtml" href="https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/amp/"><link rel="icon" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-270x270.png" /> </head> <body class="post-template-default single single-post postid-137431 single-format-standard position-relative theme-gaming-intelligence woocommerce-no-js membership-content access-restricted"> <div class="cookie-consent cookie-consent-js"> <p> This site uses cookies to improve your user experience. </p> <div class="btns"> <button class="btn btn-primary cookie-accept-js"> Accept </button> <button class="btn btn-light cookie-close-js"> Close </button> </div></div><div class="modal fade share-modal-js" tabindex="-1" role="dialog" aria-labelledby="shareModalLabel" aria-hidden="true"> <div class="modal-dialog modal-dialog-centered" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="shareModalLabel"> Share: </h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body text-center"> <div class="row"> <div class="col-6 col-lg"> <a href="#" class="btn btn-twitter btn-lg rounded-circle p-3 d-inline-flex twitter-js" target="_blank"> <span class="icon"> <i class="fab fa-twitter"></i> <span class="sr-only">Twitter</span> </span> </a> <p class="pt-2 small mb-0">Twitter</p> </div> <div class="col-6 col-lg"> <a href="#" class="btn btn-linkedin btn-lg rounded-circle p-3 d-inline-flex linkedin-js" target="_blank"> <span class="icon"> <i class="fab fa-linkedin-in"></i> <span class="sr-only">LinkedIn</span> </span> </a> <p class="pt-2 small mb-0"> LinkedIn </p> </div> <div class="col-6 col-lg"> <a href="#" class="btn btn-info btn-lg rounded-circle p-3 d-inline-flex mail-js"> <span class="icon"> <i class="far fa-envelope"></i> <span class="sr-only">Email</span> </span> </a> <p class="pt-2 small mb-0"> Email </p> </div> <div class="col-6 col-lg"> <a href="#" class="btn btn-whatsapp btn-lg rounded-circle p-3 d-inline-flex whatsapp-js"> <span class="icon"> <i class="fab fa-whatsapp"></i> <span class="sr-only">WhatsApp</span> </span> </a> <p class="pt-2 small mb-0">WhatsApp</p> </div> <div class="col-12"> <div class="bg-light p-2"> <div class="row justify-content-center align-items-center"> <div class="col text-left overflow-scroll"> <p class="mb-0 small pl-2 permalink-js"></p> </div> <div class="col-auto"> <button class="btn text-primary text-uppercase clipboard-js" data-clipboard-target=".permalink-js"> Copy </button> </div> </div> </div> </div> </div> </div> </div> </div></div><script>window.gamingIntelligence = {baseURL: 'https://www.gamingintelligence.com',category: null,categories: [],geolocation: {continent: 1448,continentName: 'Europe',countryCode: 'GB',},homepage: {blog: 1474,categories: {},feature: 1475,opinion: 1469,},videos: {categories: {},}};</script><nav class="navbar navbar-expand-lg navbar-light navbar-sticky navbar-sticky-js d-none d-lg-block"> <div class="container d-block container-js bg-white"> <div class="row justify-content-center"> <div class="col-10"> <div class="row no-gutters align-items-center"> <div class="col-1 text-center"> <a href="#"> <img src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-100x100.png" width="40" height="40" alt="Gaming Intelligence Services Ltd"> </a> </div> <div class="col-12 col-lg-11"> <div class="collapse navbar-collapse shadow-none" id="menu"> <ul id="menu-navbar" class="navbar-nav navbar-tabs navbar-tabs-js"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61209 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61239 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61263 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61328 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61330 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Cryptologic Enters Asian Market" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61409 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/sports/" class="dropdown-submenu-item">Sports</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71294 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-125576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125576 nav-item"><a title="Hot 50" href="https://hot50.gamingintelligence.com/" class="nav-link">Hot 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div> </div> </div></nav> <div class="backdrop backdrop-js"></div> <div class="header-js"> <header class="header"> <div class="container"> <div class="row align-items-center"> <div class="col col-lg-4"> <a href="https://www.gamingintelligence.com"> <img src="https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/img/logo_en_GB.svg" width="516" height="82" alt="Gaming Intelligence" class="svg" loading="lazy"> </a> </div> <div class="col"> <div class="btns justify-content-end"> <div class="dropdown d-none d-lg-block"> <button class="btn dropdown-toggle pr-5 d-inline-flex align-items-center" type="button" id="languageDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span> English </span> <span class="icon ml-2 icon-lg"> <img src="https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/img/flags/en_GB.svg" alt="en_GB"> </span> </button> <div class="dropdown-menu" aria-labelledby="languageDropdown"> <a class="dropdown-item dropdown-item-icon d-inline-flex align-items-center" href="https://www.gamingintelligence.com/es"> <span class="icon"> <img src="https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/img/flags/es_ES.svg" alt="es_ES"> </span> <span> Spanish </span> </a> </div></div> <button class="btn p-2" type="button" data-toggle="collapse" data-target="#searchCollapse" aria-expanded="false" aria-controls="searchCollapse"> <span class="icon mr-0 mr-lg-2"> <i class="far fa-search"></i> </span> <span class="d-none d-lg-inline font-weight-bold text-uppercase"> Search </span> </button> <a href="https://www.gamingintelligence.com/my-account/" class="btn p-2 order-lg-last mr-lg-0"> <span class="icon text-primary"> <i class="far fa-sign-in-alt"></i> </span> <span class="d-none d-lg-inline font-weight-bold text-uppercase"> Login/Register </span> </a> <button class="btn p-2 burger-js d-lg-none" type="button" data-toggle="collapse" data-target="#mobileMenu" aria-expanded="false" aria-controls="menu"> <span class="burger"> <span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span> </span> <span class="sr-only"> Share </span> </button> </div> </div> </div> </div> </header> </div> <div class="navbar navbar-expand-lg navbar-light bg-white d-lg-none"> <div class="navbar-collapse collapse mobile-menu mobile-menu-js" id="mobileMenu"> <div class="container-lg d-block p-2"> <div class="row"> <div class="col"> <ul id="menu-navbar-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61209 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61239 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61263 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61328 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61330 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Cryptologic Enters Asian Market" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61409 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/sports/" class="dropdown-submenu-item">Sports</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71294 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125576 nav-item"><a title="Hot 50" href="https://hot50.gamingintelligence.com/" class="nav-link">Hot 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div></div> <div class="d-lg-none sticky-top"> <div id="ad-90955" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/redtiger-mobile-sponsor/" target="_blank"><img width="468" height="60" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/03/04083841/gi_468x60_animated-7.gif" class="attachment-full size-full wp-post-image" alt="NetEnt" loading="lazy" /></a></div></div> </div> <div class="d-lg-none fixed-bottom bottom-advert-js"> <div id="ad-90955" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/redtiger-mobile-sponsor/" target="_blank"><img width="468" height="60" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/03/04083841/gi_468x60_animated-7.gif" class="attachment-full size-full wp-post-image" alt="NetEnt" loading="lazy" /></a></div></div> </div><div class="collapse search-collapse-js" id="searchCollapse"> <section class="section section-search"> <div class="container"> <div class="row"> <div class="col"> <form role="search" method="get" id="searchform" class="searchform" action="https://www.gamingintelligence.com"> <div class="input-group shadow"> <input type="text" name="s" id="s" class="form-control search-js" aria-label="Search" aria-describedby="search-addon" placeholder="Search" value="" autofocus required> <div class="input-group-append"> <button class="btn btn-primary" type="submit" id="search-addon"> <span class="icon mr-0"> <i class="far fa-search"></i> </span> <span class="sr-only"> Search </span> </button> </div> </div></form> </div> </div> </div> </section></div> <section class="section d-none d-lg-block"> <div class="container"> <div class="row"> <div class="col-12 col-lg-auto"> <div class="adsanity-rotating-ads" data-ids="134374,131286,131114" data-timer="10" data-align="alignnone" data-max-width="0"><div id="ad-134374" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/betconstruct-large-leaderboard/" target="_blank"><img width="728" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/03/10082454/Gaming-Intelligence_728x90.gif" class="attachment-full size-full wp-post-image" alt="BetConstruct" loading="lazy" /></a></div></div></div> </div> <div class="col-12 col-lg"> <div class="adsanity-rotating-ads" data-ids="96474" data-timer="10" data-align="alignnone" data-max-width="0"><div id="ad-96474" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/bigtimegaming-small-leaderboard-380x90-px/" target="_blank"><img width="380" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/04/19092956/GI_380x90_WildFlower.gif" class="attachment-full size-full wp-post-image" alt="BigTimeGaming" loading="lazy" /></a></div></div></div> </div> </div> </div> </section><section class="section d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light"> <div class="container-lg d-block"> <div class="row no-gutters"> <div class="col"> <div class="navbar-collapse bg-white" id="menu"> <ul id="menu-navbar-2" class="navbar-nav navbar-tabs navbar-tabs-js"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61209 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Dynasty Gaming Sign Asian Mahjong Agreement" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61239 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="32RED Celebrates Four-Midable Achievement" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61263 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="MicrosoftPoker.com?" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61328 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61330 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="24h Poker Drops Svenska Spel Lawsuit" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Cryptologic Enters Asian Market" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61409 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/sports/" class="dropdown-submenu-item">Sports</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71294 nav-item"><a title="Victoria Opens First Betting Shop in Basque Capital" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125576 nav-item"><a title="Hot 50" href="https://hot50.gamingintelligence.com/" class="nav-link">Hot 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div> </nav></section> <section class="section"> <div class="container-fluid"> <div class="row"> <div class="col sticky-container"> <div class="sticky-sidebar"> <div class="sticky-content ml-auto"><div id="ad-137230" class="ad-200x995 adsanity-200x995 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/relax-skyscraper-left/" ><img width="200" height="995" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143523/RG_SOF_GI_Skyscraper2.jpg" class="attachment-full size-full wp-post-image" alt="Relax Gaming" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143523/RG_SOF_GI_Skyscraper2.jpg 200w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143523/RG_SOF_GI_Skyscraper2-60x300.jpg 60w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div> </div> </div> <div class="col sticky-main"> <div class="row"> <div class="col"> <main class="main"> <h1> Intralot sees 2020 revenue decline by 17% </h1> <small class="d-block mb-3"> 6th May 2021 8:58 am GMT </small> <div class="embed-responsive embed-responsive-16by9 mb-3"> <img width="1024" height="576" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot-1024x576.jpg" class="embed-responsive-item wp-post-image" alt="Intralot" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot-1024x576.jpg 1024w, https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot-300x169.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot-768x432.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot-600x338.jpg 600w, https://assets.gamingintelligence.com/wp-content/uploads/2020/05/05105722/Intralot.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div> <div class="post-middle-advert-js float-left pt-3 pr-3 pb-3"> <div id="ad-136819" class="ad-327x327 adsanity-327x327 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/finance-section-sponsorship-blika/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/23100738/blika-banner-legal-tech.gif" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></a></div></div> </div> <div class="content content-overlay non-paywall"> <p>Athens-listed gaming and lottery supplier Intralot has reported a 17 per cent fall in full year revenue to €364.8m in 2020, as results were negatively impacted by the Covid-19 pandemic.</p><p>Despite recording a 4 per cent improvement in revenue during the final quarter of the year, full year revenue declined to €364.8m, with B2B/B2G services accounting for 67 per cent of the total as revenue from the segment fell by 52 per cent year-on-year. B2C operations [...]</p></div><div class="bg-light p-4 text-center mb-3 paywall"> <div class="row justify-content-center"> <div class="col-12 col-lg-10"> <h2> Continue reading </h2> <p> Subscribe for full access to Gaming Intelligence including premium news content, feature articles, news archive, company profiles and more. Includes subscription to the print edition of GIQ magazine and postage. </p> <p> <a href="https://www.gamingintelligence.com/my-account/" class="btn btn-primary btn-lg"> Subscribe </a> </p> <p class="mb-0"> Already a subscriber or registered user? <a href="https://www.gamingintelligence.com/my-account/"> Login </a> </p> </div> </div></div> <div class="row"> <div class="col"> <button type="button" class="btn btn-primary" data-toggle="modal" data-target=".share-modal-js" data-permalink="https://www.gamingintelligence.com/finance/results/137431-intralot-sees-2020-revenue-decline-by-17/" data-title="Intralot sees 2020 revenue decline by 17%"> <span class="icon"> <i class="far fa-share-alt"></i> </span> <span> Share </span> </button> </div> </div> <div class="row"> <div class="col"> <h5 class="pt-3"> Related Tags </h5> <div class="mx-n2"> <a href="https://www.gamingintelligence.com/tag/covid-19/" class="badge"> COVID-19 </a> <a href="https://www.gamingintelligence.com/tag/finance/" class="badge"> Finance </a> <a href="https://www.gamingintelligence.com/tag/intralot/" class="badge"> Intralot </a> <a href="https://www.gamingintelligence.com/tag/lottery/" class="badge"> Lottery </a> <a href="https://www.gamingintelligence.com/tag/sports-betting/" class="badge"> Sports Betting </a> </div> </div> </div> <div class="row"> <div class="col-12"> <h5 class="pt-3 mb-0"> Related Videos </h5> </div> <div class="col-12 col-lg-4"> <div class="card"> <a href="https://www.gamingintelligence.com/video/evolution-gaming-ceo-martin-carlesund-speaks-to-gaming-intelligence/" class="embed-responsive embed-responsive-16by9"> <div class="embed-responsive-play"> <span class="icon"> <i class="far fa-play"></i> </span> </div> <img width="1024" height="576" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video-1024x576.jpg" class="embed-responsive-item wp-post-image" alt="" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video-1024x576.jpg 1024w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video-300x169.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video-768x432.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video-600x338.jpg 600w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/20102700/Carelsund-video.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a> </div> </div> <div class="col-12 col-lg-4"> <div class="card"> <a href="https://www.gamingintelligence.com/video/gaming-intelligence-analysts-hour-april-2021/" class="embed-responsive embed-responsive-16by9"> <div class="embed-responsive-play"> <span class="icon"> <i class="far fa-play"></i> </span> </div> <img width="1024" height="576" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt-1024x576.jpg" class="embed-responsive-item wp-post-image" alt="Gaming Intelligence GIQ20 Analysts Hour" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt-1024x576.jpg 1024w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt-300x169.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt-768x432.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt-600x338.jpg 600w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/08103827/GIQ20-AnalystsHour-Apr21pt.jpg 1199w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a> </div> </div> <div class="col-12 col-lg-4"> <div class="card"> <a href="https://www.gamingintelligence.com/video/shay-segev-on-gvcs-past-and-entains-future/" class="embed-responsive embed-responsive-16by9"> <div class="embed-responsive-play"> <span class="icon"> <i class="far fa-play"></i> </span> </div> <img width="1024" height="576" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain-1024x576.png" class="embed-responsive-item wp-post-image" alt="Shay Segev" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain-1024x576.png 1024w, https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain-300x169.png 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain-768x432.png 768w, https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain-600x338.png 600w, https://assets.gamingintelligence.com/wp-content/uploads/2020/12/18095858/Shay_Segev-Entain.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a> </div> </div> </div> <div class="row"> <div class="col-12"> <h5 class="pt-3 mb-0"> Related Articles </h5> </div> <div class="col-12"> <time datetime="15th April 2021" class="small"> 15th April 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/stocks/136240-thescore-out-on-top-as-gaming-shares-climb-in-q1-2021/"> theScore out on top as gaming shares climb in Q1 2021 </a> </p> </div> <div class="col-12"> <time datetime="26th March 2021" class="small"> 26th March 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/products/casino/135270-gi-games-integration-scientific-games-relax-gaming-pariplay-and-more/"> GI Games Integration: Scientific Games, Relax Gaming, Pariplay and more </a> </p> </div> <div class="col-12"> <time datetime="22nd March 2021" class="small"> 22nd March 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/results/134980-dc-sports-betting-wagers-slip-to-15-3m-in-february/"> DC sports betting wagers slip to $15.3m in February </a> </p> </div> <div class="col-12"> <time datetime="8th March 2021" class="small"> 8th March 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/stocks/134176-gaming-innovation-group-on-top-as-gaming-shares-rebound-in-february/"> Gaming Innovation Group on top as gaming shares rebound in February </a> </p> </div> <div class="col-12"> <time datetime="1st March 2021" class="small"> 1st March 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/legal/legislation/133738-gaming-intelligence-us-regulatory-bulletin-february-2021/"> Gaming Intelligence US Regulatory Bulletin – February 2021 </a> </p> </div> <div class="col-12"> <time datetime="5th February 2021" class="small"> 5th February 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/insight/mixed-start-to-2021-as-gaming-shares-dip-in-january/"> Mixed start to 2021 as gaming shares dip in January </a> </p> </div> <div class="col-12"> <time datetime="20th January 2021" class="small"> 20th January 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/products/lottery/131790-iwg-rolls-out-e-instant-games-portfolio-with-dc-lottery/"> IWG rolls out e-Instant games portfolio with DC Lottery </a> </p> </div> <div class="col-12"> <time datetime="7th January 2021" class="small"> 7th January 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/stocks/131162-gaming-shares-prove-resilient-in-2020/"> Gaming shares prove resilient in 2020 </a> </p> </div> <div class="col-12"> <time datetime="5th January 2021" class="small"> 5th January 2021 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/legal/licensing/131127-buenos-aires-province-issues-online-betting-and-gaming-licenses/"> Buenos Aires province issues online betting and gaming licenses </a> </p> </div> <div class="col-12"> <time datetime="10th December 2020" class="small"> 10th December 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/results/130222-intralot-widens-loss-as-q3-revenue-slides-45/"> Intralot widens loss as Q3 revenue slides 45% </a> </p> </div> <div class="col-12"> <time datetime="17th November 2020" class="small"> 17th November 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/people/moves/129139-sokratis-kokkalis-returns-as-intralot-ceo/"> Sokratis Kokkalis returns as Intralot CEO </a> </p> </div> <div class="col-12"> <time datetime="3rd November 2020" class="small"> 3rd November 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/products/lottery/128472-maltco-lotteries-goes-online-with-intralot/"> Maltco Lotteries goes online with Intralot </a> </p> </div> <div class="col-12"> <time datetime="30th October 2020" class="small"> 30th October 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/products/lottery/128207-intralot-deploys-new-fast-play-draw-games-for-illinois-lottery/"> Intralot deploys new Fast Play draw games for Illinois Lottery </a> </p> </div> <div class="col-12"> <time datetime="22nd October 2020" class="small"> 22nd October 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/products/lottery/127794-tenlot-group-signs-up-as-associate-member-of-cibelae/"> Tenlot Group signs up as associate member of CIBELAE </a> </p> </div> <div class="col-12"> <time datetime="12th October 2020" class="small"> 12th October 2020 </time> <p class="mb-0"> <a href="https://www.gamingintelligence.com/finance/stocks/127069-gaming-shares-makes-gains-in-third-quarter/"> Gaming shares make gains in third quarter </a> </p> </div> </div> </main> </div> <div class="col-lg-3 d-none d-lg-block"> <div class="main h-auto"> <div class="mb-3"><div id="ad-96635" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/digitain-box-banner-327x327/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/02074150/327x327.gif" class="attachment-full size-full wp-post-image" alt="Digitain" loading="lazy" /></a></div></div></div><div class="mb-3"><div id="ad-135646" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/btobet-box-banner/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/01085118/327x327-Banner18-1.gif" class="attachment-full size-full wp-post-image" alt="BTObet" loading="lazy" /></a></div></div></div><div class="mb-3"><div id="ad-131474" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/pragmatic-solutions-box-banner/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/01/14151309/pragmatic.solutions-banner_327x327-1.gif" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></a></div></div></div><div class="mb-3"><div id="ad-70563" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/romeo-juliet/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/01081155/IGRAPH-21655_MarketingBanners-SilverTrail__327x327.jpg" class="attachment-full size-full wp-post-image" alt="Greentube" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/01081155/IGRAPH-21655_MarketingBanners-SilverTrail__327x327.jpg 327w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/01081155/IGRAPH-21655_MarketingBanners-SilverTrail__327x327-300x300.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/01081155/IGRAPH-21655_MarketingBanners-SilverTrail__327x327-150x150.jpg 150w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/01081155/IGRAPH-21655_MarketingBanners-SilverTrail__327x327-100x100.jpg 100w" sizes="(max-width: 327px) 100vw, 327px" /></a></div></div></div> </div> <h4 class="pt-4"> Featured Jobs </h4> <div class="card h-auto mb-3"> <a href="https://www.gamingintelligence.com/job/b2b-reporter-gaming-intelligence/" class="embed-responsive embed-responsive-16by9"> <img width="850" height="385" src="https://assets.gamingintelligence.com/wp-content/uploads/2017/05/18030755/Jobs_6-lg.jpg" class="embed-responsive-item wp-post-image" alt="" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2017/05/18030755/Jobs_6-lg.jpg 850w, https://assets.gamingintelligence.com/wp-content/uploads/2017/05/18030755/Jobs_6-lg-300x136.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2017/05/18030755/Jobs_6-lg-768x348.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2017/05/18030755/Jobs_6-lg-600x272.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /> </a> <div class="card-body"> <h5 class="card-title card-title-small"> <a href="https://www.gamingintelligence.com/job/b2b-reporter-gaming-intelligence/"> Reporter, Gaming Intelligence </a> </h5> <ul class="small list-unstyled mb-0"> <li> Position: Reporter </li> <li> Location: Remote </li> <li> Company: Gaming Intelligence </li> </ul> </div> </div> <div class="card h-auto mb-3"> <a href="https://www.gamingintelligence.com/job/multimedia-editor-gaming-intelligence/" class="embed-responsive embed-responsive-16by9"> <img width="850" height="385" src="https://assets.gamingintelligence.com/wp-content/uploads/2016/03/18004809/jobs_7-lg.jpg" class="embed-responsive-item wp-post-image" alt="" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2016/03/18004809/jobs_7-lg.jpg 850w, https://assets.gamingintelligence.com/wp-content/uploads/2016/03/18004809/jobs_7-lg-300x136.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2016/03/18004809/jobs_7-lg-768x348.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2016/03/18004809/jobs_7-lg-600x272.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /> </a> <div class="card-body"> <h5 class="card-title card-title-small"> <a href="https://www.gamingintelligence.com/job/multimedia-editor-gaming-intelligence/"> Multimedia Editor, Gaming Intelligence </a> </h5> <ul class="small list-unstyled mb-0"> <li> Position: Multimedia Editor </li> <li> Location: Remote </li> <li> Company: Gaming Intelligence </li> </ul> </div> </div> <div class="card h-auto mb-3"> <a href="https://www.gamingintelligence.com/job/editorial-internship-gaming-intelligence/" class="embed-responsive embed-responsive-16by9"> <img width="850" height="385" src="https://assets.gamingintelligence.com/wp-content/uploads/2016/01/18001953/Jobs_13-lg.jpg" class="embed-responsive-item wp-post-image" alt="" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2016/01/18001953/Jobs_13-lg.jpg 850w, https://assets.gamingintelligence.com/wp-content/uploads/2016/01/18001953/Jobs_13-lg-300x136.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2016/01/18001953/Jobs_13-lg-768x348.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2016/01/18001953/Jobs_13-lg-600x272.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /> </a> <div class="card-body"> <h5 class="card-title card-title-small"> <a href="https://www.gamingintelligence.com/job/editorial-internship-gaming-intelligence/"> Editorial Internship, Gaming Intelligence </a> </h5> <ul class="small list-unstyled mb-0"> <li> Position: Editorial Internship </li> <li> Location: Remote </li> <li> Company: Gaming Intelligence </li> </ul> </div> </div> </div> </div> <div class="row"> <div class="col-12 col-lg-auto"> <div id="ad-131286" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/netent-leaderboard/" target="_blank"><img src="https://assets.gamingintelligence.com/wp-content/uploads/2020/03/04083835/gi_728x90_animated-1.svg" class="attachment-full size-full wp-post-image" alt="NetEnt" loading="lazy" height="90" width="728" /></a></div></div> </div> <div class="col-12 col-lg"> <div id="ad-96474" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/bigtimegaming-small-leaderboard-380x90-px/" target="_blank"><img width="380" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/04/19092956/GI_380x90_WildFlower.gif" class="attachment-full size-full wp-post-image" alt="BigTimeGaming" loading="lazy" /></a></div></div> </div> </div> </div> <div class="col sticky-container"> <div class="sticky-sidebar"> <div class="sticky-content mr-auto"><div id="ad-137228" class="ad-200x995 adsanity-200x995 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/relax-skyscraper-right/" target="_blank"><img width="200" height="995" src="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143519/RG_SOF_GI_Skyscraper1.jpg" class="attachment-full size-full wp-post-image" alt="Relax Gaming" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143519/RG_SOF_GI_Skyscraper1.jpg 200w, https://assets.gamingintelligence.com/wp-content/uploads/2021/04/06143519/RG_SOF_GI_Skyscraper1-60x300.jpg 60w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div> </div> </div> </div> </div> </section> <footer class="footer section bg-dark py-5"> <div class="container"> <div class="row mb-5"> <div class="col-12 col-md-6 col-lg"> <h3 class="h5 footer-title"> Corporate </h3> <ul id="menu-corporate" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70645 nav-item"><a title="About Us" href="https://www.gamingintelligence.com/about-us/" class="nav-link">About Us</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70646 nav-item"><a title="Register / Login" href="https://www.gamingintelligence.com/my-account" class="nav-link">Register / Login</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70647 nav-item"><a title="Subscription Plans" href="https://www.gamingintelligence.com/my-account/membership/" class="nav-link">Subscription Plans</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70651 nav-item"><a title="Advertise" href="https://www.gamingintelligence.com/advertising-info/" class="nav-link">Advertise</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70649 nav-item"><a title="Contact" href="https://www.gamingintelligence.com/contact-us/" class="nav-link">Contact</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70352 nav-item"><a title="Privacy Policy" href="https://www.gamingintelligence.com/privacy-policy/" class="nav-link">Privacy Policy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70351 nav-item"><a title="Terms and Conditions" href="https://www.gamingintelligence.com/terms-and-conditions/" class="nav-link">Terms and Conditions</a></li></ul> </div> <div class="col-12 col-md-6 col-lg"> <h3 class="h5 footer-title"> Quick Links </h3> <ul id="menu-quick-links" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70356 nav-item"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="nav-link">Markets</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70353 nav-item"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="nav-link">Finance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70357 nav-item"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="nav-link">People</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70354 nav-item"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="nav-link">Legal</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70355 nav-item"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="nav-link">Marketing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70358 nav-item"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="nav-link">Products</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70657 nav-item"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="nav-link">Social Responsibility</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70658 nav-item"><a title="Features" href="https://www.gamingintelligence.com/insights/features/" class="nav-link">Features</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70659 nav-item"><a title="Opinion" href="https://www.gamingintelligence.com/insights/opinion/" class="nav-link">Opinion</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70661 nav-item"><a title="Blog" href="http://www.gamingintelligence.com/insights/blog/" class="nav-link">Blog</a></li></ul> </div> <div class="col-12 col-md-6 col-lg"> <h3 class="h5 footer-title"> Other </h3> <ul id="menu-other" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70752 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71321 nav-item"><a title="Gaming Intelligence Awards" href="https://www.gamingintelligence.com/uncategorised/71318-gaming-intelligence-awards-2019-suppliers/" class="nav-link">Gaming Intelligence Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71292" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71292 nav-item"><a title="The Gaming Intelligence Hot 50" href="https://www.gamingintelligence.com/people/43614-the-gaming-intelligence-hot-50-of-2019-3/" class="nav-link">Gaming Intelligence Hot 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70670 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70671 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70672 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89492 nav-item"><a title="Company Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Company Profiles</a></li></ul> </div> </div> <div class="row"> <div class="col text-center"> <a href="https://www.gamingintelligence.com/my-account/" class="btn btn-primary btn-lg"> Free newsletter sign-up </a> <p class="pt-3"> Sign up to our free newsletter on the newsletter sign-up page </p> </div> </div> <div class="row justify-content-center"> <div class="col-auto text-center"> <div class="btns"> <a href="https://youtube.com/channel/UCJq9hV82voHW8BzPribudmA" class="btn btn-youtube p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-youtube"></i> <span class="sr-only">YouTube</span> </span> </a> <a href="https://twitter.com/GamingIntell" class="btn btn-twitter p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-twitter"></i> <span class="sr-only">Twitter</span> </span> </a> <a href="https://linkedin.com/company/gaming-intelligence" class="btn btn-linkedin p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-linkedin"></i> <span class="sr-only">Linkedin</span> </span> </a> </div> <p class="pt-3 mb-0"> &copy; 2021 Gaming Intelligence Services Ltd </p> </div> </div> </div> </footer> <script type="text/javascript">var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;</script><script type="text/javascript">
if ( typeof(jQuery) !== 'undefined' ) {jQuery( document ).ready(function(){function exactmetrics_scroll_tracking_load() {if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {(function(factory) {factory(jQuery);}(function($) {
"use strict";var defaults = {percentage: true
};var $window = $(window),cache = [],scrollEventBound = false,lastPixelDepth = 0;
$.scrollDepth = function(options) {var startTime = +new Date();options = $.extend({}, defaults, options);
function sendEvent(action, label, scrollDistance, timing) {var fieldsArray = {hitType       : 'event',eventCategory : 'Scroll Depth',eventAction   : action,eventLabel    : label,eventValue    : 1,nonInteraction: 1
};if ( 'undefined' === typeof ExactMetricsObject || 'undefined' === typeof ExactMetricsObject.sendEvent ) {return;}ExactMetricsObject.sendEvent( fieldsArray );if (arguments.length > 3) {fieldsArray = {hitType        : 'timing',timingCategory : 'Scroll Depth',timingVar      : action,timingValue    : timing,timingLabel    : label,nonInteraction: 1
};ExactMetricsObject.sendEvent( fieldsArray );}}function calculateMarks(docHeight) {return {'25%' : parseInt(docHeight * 0.25, 10),'50%' : parseInt(docHeight * 0.50, 10),'75%' : parseInt(docHeight * 0.75, 10),
'100%': docHeight - 5
};}function checkMarks(marks, scrollDistance, timing) {
$.each(marks, function(key, val) {if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {sendEvent('Percentage', key, scrollDistance, timing);cache.push(key);}});}function rounded(scrollDistance) {
return (Math.floor(scrollDistance/250) * 250).toString();}function init() {bindScrollDepth();}

$.scrollDepth.reset = function() {cache = [];lastPixelDepth = 0;$window.off('scroll.scrollDepth');bindScrollDepth();};
$.scrollDepth.addElements = function(elems) {if (typeof elems == "undefined" || !$.isArray(elems)) {return;}$.merge(options.elements, elems);
if (!scrollEventBound) {bindScrollDepth();}};
$.scrollDepth.removeElements = function(elems) {if (typeof elems == "undefined" || !$.isArray(elems)) {return;}$.each(elems, function(index, elem) {var inElementsArray = $.inArray(elem, options.elements);var inCacheArray = $.inArray(elem, cache);if (inElementsArray != -1) {options.elements.splice(inElementsArray, 1);}if (inCacheArray != -1) {cache.splice(inCacheArray, 1);}});};
function throttle(func, wait) {var context, args, result;var timeout = null;var previous = 0;var later = function() {previous = new Date;timeout = null;result = func.apply(context, args);};return function() {var now = new Date;if (!previous) previous = now;var remaining = wait - (now - previous);context = this;args = arguments;if (remaining <= 0) {clearTimeout(timeout);timeout = null;previous = now;result = func.apply(context, args);} else if (!timeout) {timeout = setTimeout(later, remaining);}return result;};}
function bindScrollDepth() {scrollEventBound = true;$window.on('scroll.scrollDepth', throttle(function() {
var docHeight = $(document).height(),winHeight = window.innerHeight ? window.innerHeight : $window.height(),scrollDistance = $window.scrollTop() + winHeight,
marks = calculateMarks(docHeight),
timing = +new Date - startTime;checkMarks(marks, scrollDistance, timing);}, 500));}init();};
return $.scrollDepth;}));jQuery.scrollDepth();} else {setTimeout(exactmetrics_scroll_tracking_load, 200);}}exactmetrics_scroll_tracking_load();});}
</script><script type='text/javascript' id='adsanity_raw-js-extra'>
var adsanity_raw = {"rest_url":"https:\/\/www.gamingintelligence.com\/wp-json\/wp\/v2\/ads\/"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.0.0' id='adsanity_raw-js'></script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script><script type='text/javascript' id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1' id='woocommerce-js'></script><script type='text/javascript' id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_168e214e90890bddf558846057577661","fragment_name":"wc_fragments_168e214e90890bddf558846057577661","request_timeout":"5000"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1' id='wc-cart-fragments-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LerK84UAAAAAIxuLosh-YgpSdF1Hbs3tEO7CuCt&#038;ver=3.0' id='google-recaptcha-js'></script><script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LerK84UAAAAAIxuLosh-YgpSdF1Hbs3tEO7CuCt","actions":{"homepage":"homepage","contactform":"contactform"}};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/js/appJS.bundle.js?ver=74a11bd3a34ab77aef21cdd4ec104c5a' id='gamingintelligence-script-js'></script> </body></html>