<!DOCTYPE html><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Spain unveils new responsible gambling tool and regulations - Gaming Intelligence</title><meta name="description" content="Proposed system restricts access to fast credit while new rules limit advertising"/><meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/><link rel="canonical" href="https://www.gamingintelligence.com/legal/regulations/89949-spain-unveils-new-responsible-gambling-tool-and-regulations/" /><meta property="og:locale" content="en_GB"><meta property="og:type" content="article"><meta property="og:title" content="Spain unveils new responsible gambling tool and regulations - Gaming Intelligence"><meta property="og:description" content="Proposed system restricts access to fast credit while new rules limit advertising"><meta property="og:url" content="https://www.gamingintelligence.com/legal/regulations/89949-spain-unveils-new-responsible-gambling-tool-and-regulations/"><meta property="og:site_name" content="Gaming Intelligence"><meta property="article:tag" content="DGOJ"><meta property="article:tag" content="Problem Gambling"><meta property="article:tag" content="Responsible Gambling"><meta property="article:tag" content="Spain"><meta property="article:section" content="Regulations"><meta property="article:published_time" content="2020-02-19T11:31:25+00:00"><meta property="article:modified_time" content="2020-02-19T11:31:27+00:00"><meta property="og:updated_time" content="2020-02-19T11:31:27+00:00"><meta property="og:image" content="https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg.jpg"><meta property="og:image:secure_url" content="https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg.jpg"><meta property="og:image:width" content="850"><meta property="og:image:height" content="385"><meta property="og:image:alt" content="gambling"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Spain unveils new responsible gambling tool and regulations - Gaming Intelligence"><meta name="twitter:description" content="Proposed system restricts access to fast credit while new rules limit advertising"><meta name="twitter:image" content="https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg.jpg"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Spain unveils new responsible gambling tool and regulations - Gaming Intelligence","description":"Proposed system restricts access to fast credit while new rules limit advertising","datePublished":"2020-02-19T11:31:25+00:00","dateModified":"2020-02-19T11:31:27+00:00","publisher":{"@type":"Organization","name":"Gaming Intelligence","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gamingintelligence.com\/legal\/regulations\/89949-spain-unveils-new-responsible-gambling-tool-and-regulations\/"},"author":{"@type":"Person","name":"Bobby Mamudi"},"image":{"@type":"ImageObject","url":"https:\/\/assets.gamingintelligence.com\/wp-content\/uploads\/2015\/08\/17233017\/Spain_flag2-lg.jpg","width":850,"height":385}}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.gamingintelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link crossorigin="anonymous" rel='stylesheet' id='roboto-slab-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='roboto-condensed-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='roboto-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='gamingintelligence-style-css' href='https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/css/appCSS.css?ver=5.3.2' type='text/css' media='all' /><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=5.3.2'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LerK84UAAAAAIxuLosh-YgpSdF1Hbs3tEO7CuCt&#038;ver=5.3.2'></script><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="amphtml" href="https://www.gamingintelligence.com/legal/regulations/89949-spain-unveils-new-responsible-gambling-tool-and-regulations/amp/"><link rel="icon" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-18156171-1', 'auto');ga('send', 'pageview');</script> <script src="//rum-static.pingdom.net/pa-5e33fc9a229e930008000384.js" async></script> </head> <body class="post-template-default single single-post postid-89949 single-format-standard position-relative theme-gaming-intelligence woocommerce-no-js membership-content access-restricted"> <div class="cookie-consent cookie-consent-js"> <p> This site uses cookies to improve your user experience. </p> <div class="btns"> <button class="btn btn-primary cookie-accept-js"> Accept </button> <button class="btn btn-light cookie-close-js"> Close </button> </div></div><div class="modal fade share-modal-js" tabindex="-1" role="dialog" aria-labelledby="shareModalLabel" aria-hidden="true"> <div class="modal-dialog modal-dialog-centered" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="shareModalLabel"> Share: </h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body text-center"> <div class="row"> <div class="col-6 col-lg"> <a class="btn btn-twitter btn-lg rounded-circle p-3 d-inline-flex twitter-js" target="_blank"> <span class="icon"> <i class="fab fa-twitter"></i> </span> </a> <p class="pt-2 small mb-0"> Twitter </p> </div> <div class="col-6 col-lg"> <a class="btn btn-linkedin btn-lg rounded-circle p-3 d-inline-flex linkedin-js" target="_blank"> <span class="icon"> <i class="fab fa-linkedin-in"></i> </span> </a> <p class="pt-2 small mb-0"> LinkedIn </p> </div> <div class="col-6 col-lg"> <a class="btn btn-info btn-lg rounded-circle p-3 d-inline-flex mail-js"> <span class="icon"> <i class="far fa-envelope"></i> </span> </a> <p class="pt-2 small mb-0"> Email </p> </div> <div class="col-6 col-lg"> <a href="#" class="btn btn-whatsapp btn-lg rounded-circle p-3 d-inline-flex whatsapp-js"> <span class="icon"> <i class="fab fa-whatsapp"></i> </span> </a> <p class="pt-2 small mb-0"> WhatsApp </p> </div> <div class="col-12"> <div class="bg-light p-2"> <div class="row justify-content-center align-items-center"> <div class="col text-left overflow-scroll"> <p class="mb-0 small pl-2 permalink-js"></p> </div> <div class="col-auto"> <button class="btn text-primary text-uppercase clipboard-js" data-clipboard-target=".permalink-js"> Copy </button> </div> </div> </div> </div> </div> </div> </div> </div></div><script>window.gamingIntelligence = {baseURL: 'https://www.gamingintelligence.com',category: null,categories: [],geolocation: {continent: 1448,continentName: 'Europe',countryCode: 'GB',},homepage: {categories: {},feature: 1475,opinion: 1469,},videos: {categories: {},}};</script><nav class="navbar navbar-expand-lg navbar-light navbar-sticky navbar-sticky-js d-none d-lg-block"> <div class="container d-block container-js bg-white"> <div class="row justify-content-center"> <div class="col-10"> <div class="row no-gutters align-items-center"> <div class="col-1 text-center"> <a href="#"> <img src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20104658/cropped-Favicon-100x100.png" width="40" height="40" alt="Gaming Intelligence Services Ltd"> </a> </div> <div class="col-12 col-lg-11"> <div class="collapse navbar-collapse shadow-none" id="menu"> <ul id="menu-navbar" class="navbar-nav navbar-tabs navbar-tabs-js"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Financing" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="M&amp;A" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61209 nav-item"><a title="Results" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Stocks" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Tax" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="Compliance" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="Legislation" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="Licensing" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61239 nav-item"><a title="Regulations" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="Rulings" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61263 nav-item"><a title="Advertising" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="Affiliates" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="Promotions" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="Sponsorship" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="Africa" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="Asia" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="Europe" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328 nav-item"><a title="North America" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61330 nav-item"><a title="Oceania" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="South America" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Moves" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Bingo" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Casino" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61409 nav-item"><a title="Lottery" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Racing" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Social" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Sports Betting" href="https://www.gamingintelligence.com/category/products/sports-betting/" class="dropdown-submenu-item">Sports Betting</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71294 nav-item"><a title="VGT/VLT" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71049 nav-item"><div class="mb-lg-3"><a title="Thought Leadership" href="/insights/thought-leadership/" class="dropdown-header">Thought Leadership</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-70515" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038 nav-item"><a title="Data" href="/insights/data/" class="dropdown-submenu-item">Data</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039 nav-item"><a title="Diversity" href="/insights/diversity/" class="dropdown-submenu-item">Diversity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89732 nav-item"><a title="HOT 50" href="https://www.gamingintelligence.com/people/moves/89588-hot-50/" class="nav-link">HOT 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-61747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div> </div> </div></nav> <div class="backdrop backdrop-js"></div> <div class="header-js"> <header class="header"> <div class="container"> <div class="row align-items-center"> <div class="col col-lg-4"> <a href="https://www.gamingintelligence.com"> <img src="https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/img/logo_en_GB.svg" width="516" height="82" alt="Gaming Intelligence" class="svg" loading="lazy"> </a> </div> <div class="col"> <div class="btns justify-content-end"> <button class="btn p-2" type="button" data-toggle="collapse" data-target="#searchCollapse" aria-expanded="false" aria-controls="searchCollapse"> <span class="icon mr-0 mr-lg-2"> <i class="far fa-search"></i> </span> <span class="d-none d-lg-inline font-weight-bold text-uppercase"> Search </span> </button> <a href="https://www.gamingintelligence.com/my-account/" class="btn p-2 order-lg-last mr-lg-0"> <span class="icon text-primary"> <i class="far fa-sign-in-alt"></i> </span> <span class="d-none d-lg-inline font-weight-bold text-uppercase"> Login/Register </span> </a> <button class="btn p-2 burger-js d-lg-none" type="button" data-toggle="collapse" data-target="#mobileMenu" aria-expanded="false" aria-controls="menu"> <span class="burger"> <span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span> </span> </button> </div> </div> </div> </div> </header> </div> <nav class="navbar navbar-expand-lg navbar-light bg-white d-lg-none"> <div class="container-lg d-block px-2"> <div class="row"> <div class="col"> <div class="navbar-collapse collapse" id="mobileMenu"> <ul id="menu-navbar-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Financing" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="M&amp;A" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61209 nav-item"><a title="Results" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Stocks" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Tax" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="Compliance" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="Legislation" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="Licensing" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61239 nav-item"><a title="Regulations" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="Rulings" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61263 nav-item"><a title="Advertising" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="Affiliates" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="Promotions" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="Sponsorship" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="Africa" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="Asia" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="Europe" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328 nav-item"><a title="North America" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61330 nav-item"><a title="Oceania" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="South America" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Moves" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Bingo" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Casino" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61409 nav-item"><a title="Lottery" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Racing" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Social" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Sports Betting" href="https://www.gamingintelligence.com/category/products/sports-betting/" class="dropdown-submenu-item">Sports Betting</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71294 nav-item"><a title="VGT/VLT" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71049 nav-item"><div class="mb-lg-3"><a title="Thought Leadership" href="/insights/thought-leadership/" class="dropdown-header">Thought Leadership</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-70515" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038 nav-item"><a title="Data" href="/insights/data/" class="dropdown-submenu-item">Data</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039 nav-item"><a title="Diversity" href="/insights/diversity/" class="dropdown-submenu-item">Diversity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89732 nav-item"><a title="HOT 50" href="https://www.gamingintelligence.com/people/moves/89588-hot-50/" class="nav-link">HOT 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div></nav><div class="collapse search-collapse-js" id="searchCollapse"> <section class="section section-search"> <div class="container"> <div class="row"> <div class="col"> <form role="search" method="get" id="searchform" class="searchform" action="https://www.gamingintelligence.com"> <div class="input-group shadow"> <input type="text" name="s" id="s" class="form-control search-js" aria-label="Search" aria-describedby="search-addon" placeholder="Search" value="" autofocus required> <div class="input-group-append"> <button class="btn btn-primary" type="submit" id="search-addon"> <span class="icon mr-0"> <i class="far fa-search"></i> </span> <span class="sr-only"> Search </span> </button> </div> </div></form> </div> </div> </div> </section></div> <section class="section"> <div class="container"> <div class="row"> <div class="col-12 col-lg-auto"> <div id="ad-89852" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/quickspin-728x90/" target="_blank"><img width="728" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/02/17162516/Quickspin-Feb-2020.png" class="attachment-full size-full wp-post-image" alt="Quickspin" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/02/17162516/Quickspin-Feb-2020.png 728w, https://assets.gamingintelligence.com/wp-content/uploads/2020/02/17162516/Quickspin-Feb-2020-300x37.png 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/02/17162516/Quickspin-Feb-2020-600x74.png 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div> </div> <div class="col-12 col-lg"> <div id="ad-70534" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/sb-tech-go-big/" target="_blank"><img width="728" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13110400/GI-SB-GO_BIG_728x90px-2.gif" class="attachment-full size-full wp-post-image" alt="SBTECH" /></a></div></div> </div> </div> </div> </section><section class="section d-none d-lg-block"> <nav class="navbar navbar-expand-lg navbar-light"> <div class="container-lg d-block"> <div class="row no-gutters"> <div class="col"> <div class="navbar-collapse bg-white" id="menu"> <ul id="menu-navbar-2" class="navbar-nav navbar-tabs navbar-tabs-js"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72204 nav-item"><a title="Home" href="https://www.gamingintelligence.com/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-61176 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-61176">News</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-61176" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61199 nav-item"><div class="mb-lg-3"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="dropdown-header">Finance</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207 nav-item"><a title="Financing" href="https://www.gamingintelligence.com/category/finance/financing/" class="dropdown-submenu-item">Financing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61208 nav-item"><a title="M&amp;A" href="https://www.gamingintelligence.com/category/finance/manda/" class="dropdown-submenu-item">M&amp;A</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61209 nav-item"><a title="Results" href="https://www.gamingintelligence.com/category/finance/results/" class="dropdown-submenu-item">Results</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61210 nav-item"><a title="Stocks" href="https://www.gamingintelligence.com/category/finance/stocks/" class="dropdown-submenu-item">Stocks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61211 nav-item"><a title="Tax" href="https://www.gamingintelligence.com/category/finance/tax/" class="dropdown-submenu-item">Tax</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61230 nav-item"><div class="mb-lg-3"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="dropdown-header">Legal</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61236 nav-item"><a title="Compliance" href="https://www.gamingintelligence.com/category/legal/compliance/" class="dropdown-submenu-item">Compliance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61237 nav-item"><a title="Legislation" href="https://www.gamingintelligence.com/category/legal/legislation/" class="dropdown-submenu-item">Legislation</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61238 nav-item"><a title="Licensing" href="https://www.gamingintelligence.com/category/legal/licensing/" class="dropdown-submenu-item">Licensing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61239 nav-item"><a title="Regulations" href="https://www.gamingintelligence.com/category/legal/regulations/" class="dropdown-submenu-item">Regulations</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61241 nav-item"><a title="Rulings" href="https://www.gamingintelligence.com/category/legal/rulings/" class="dropdown-submenu-item">Rulings</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61256 nav-item"><div class="mb-lg-3"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="dropdown-header">Marketing</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61263 nav-item"><a title="Advertising" href="https://www.gamingintelligence.com/category/marketing/advertising/" class="dropdown-submenu-item">Advertising</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61264 nav-item"><a title="Affiliates" href="https://www.gamingintelligence.com/category/marketing/affiliates/" class="dropdown-submenu-item">Affiliates</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61265 nav-item"><a title="Promotions" href="https://www.gamingintelligence.com/category/marketing/promotions/" class="dropdown-submenu-item">Promotions</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61267 nav-item"><a title="Sponsorship" href="https://www.gamingintelligence.com/category/marketing/sponsorship/" class="dropdown-submenu-item">Sponsorship</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61287 nav-item"><div class="mb-lg-3"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="dropdown-header">Markets</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61324 nav-item"><a title="Africa" href="https://www.gamingintelligence.com/category/markets/africa/" class="dropdown-submenu-item">Africa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61326 nav-item"><a title="Asia" href="https://www.gamingintelligence.com/category/markets/asia/" class="dropdown-submenu-item">Asia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61327 nav-item"><a title="Europe" href="https://www.gamingintelligence.com/category/markets/europe/" class="dropdown-submenu-item">Europe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328 nav-item"><a title="North America" href="https://www.gamingintelligence.com/category/markets/north-america/" class="dropdown-submenu-item">North America</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61330 nav-item"><a title="Oceania" href="https://www.gamingintelligence.com/category/markets/oceania/" class="dropdown-submenu-item">Oceania</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 nav-item"><a title="South America" href="https://www.gamingintelligence.com/category/markets/south-america/" class="dropdown-submenu-item">South America</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71289 nav-item"><div class="mb-lg-3"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="dropdown-header">People</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71416 nav-item"><a title="Moves" href="https://www.gamingintelligence.com/category/people/moves/" class="dropdown-submenu-item">Moves</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61406 nav-item"><div class="mb-lg-3"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="dropdown-header">Products</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61672 nav-item"><a title="Bingo" href="https://www.gamingintelligence.com/category/products/bingo/" class="dropdown-submenu-item">Bingo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61407 nav-item"><a title="Casino" href="https://www.gamingintelligence.com/category/products/casino/" class="dropdown-submenu-item">Casino</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61409 nav-item"><a title="Lottery" href="https://www.gamingintelligence.com/category/products/lottery/" class="dropdown-submenu-item">Lottery</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61673 nav-item"><a title="Racing" href="https://www.gamingintelligence.com/category/products/racing/" class="dropdown-submenu-item">Racing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61674 nav-item"><a title="Social" href="https://www.gamingintelligence.com/category/products/social/" class="dropdown-submenu-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-61675 nav-item"><a title="Sports Betting" href="https://www.gamingintelligence.com/category/products/sports-betting/" class="dropdown-submenu-item">Sports Betting</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71294 nav-item"><a title="VGT/VLT" href="https://www.gamingintelligence.com/category/products/vgt-vlt/" class="dropdown-submenu-item">VGT/VLT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71295 nav-item"><div class="mb-lg-3"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="dropdown-header">Social Responsibility</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-61176" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 nav-item"><a title="CSR" href="https://www.gamingintelligence.com/category/social-responsibility/csr/" class="dropdown-submenu-item">CSR</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-71297 nav-item"><a title="Responsible Gambling" href="https://www.gamingintelligence.com/category/social-responsibility/responsible-gambling/" class="dropdown-submenu-item">Responsible Gambling</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 nav-item"><a title="Sports Integrity" href="https://www.gamingintelligence.com/category/social-responsibility/sports-integrity/" class="dropdown-submenu-item">Sports Integrity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-70515 nav-item"><a title="Insight" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-70515">Insight</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-70515" role="menu"><div class="container-fluid px-0 d-block"><div class="row"><div class="col"><div class="dropdown-columns"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031 nav-item"><div class="mb-lg-3"><a title="Blog" href="/insights/blog/" class="dropdown-header">Blog</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033 nav-item"><div class="mb-lg-3"><a title="Features" href="/insights/features/" class="dropdown-header">Features</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034 nav-item"><div class="mb-lg-3"><a title="Opinion" href="/insights/opinion/" class="dropdown-header">Opinion</a></div></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71049 nav-item"><div class="mb-lg-3"><a title="Thought Leadership" href="/insights/thought-leadership/" class="dropdown-header">Thought Leadership</a></div><ul class="dropdown-submenu" aria-labelledby="menu-item-dropdown-70515" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038 nav-item"><a title="Data" href="/insights/data/" class="dropdown-submenu-item">Data</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039 nav-item"><a title="Diversity" href="/insights/diversity/" class="dropdown-submenu-item">Diversity</a></li></ul></li></div></div></div></div></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61725 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61709 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325 nav-item"><a title="Awards" href="https://www.gamingintelligence.com/uncategorised/70702-awards/" class="nav-link">Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89732 nav-item"><a title="HOT 50" href="https://www.gamingintelligence.com/people/moves/89588-hot-50/" class="nav-link">HOT 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61740 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324 nav-item"><a title="Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Profiles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li></ul> </div> </div> </div> </div> </nav></section> <section class="section"> <div class="container-fluid"> <div class="row"> <div class="col sticky-container"> <div class="sticky-sidebar"> <div class="sticky-content ml-auto"> <div class="row"> <div class="col-12 col-lg-auto"> <div id="ad-87607" class="ad-200x995 adsanity-200x995 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/optima-skyscraper-jan-20/" target="_blank"><img width="200" height="995" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/11160540/200x995.gif" class="attachment-full size-full wp-post-image" alt="Optima" /></a></div></div> </div> </div> </div> </div> </div> <div class="col sticky-main"> <div class="row"> <div class="col"> <main class="main"> <h1> Spain unveils new responsible gambling tool and regulations </h1> <small class="d-block mb-3"> 19th February 2020 11:31 am GMT </small> <div class="embed-responsive embed-responsive-16by9 mb-3"> <img width="850" height="385" src="https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg.jpg" class="embed-responsive-item wp-post-image" alt="" loading="lazy" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg.jpg 850w, https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg-300x136.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg-768x348.jpg 768w, https://assets.gamingintelligence.com/wp-content/uploads/2015/08/17233017/Spain_flag2-lg-600x272.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /> </div> <div class="content content-overlay"> <p>Spain’s Ministry of Consumer Affairs has unveiled plans for
a central register that will allow gamblers to restrict their access to credit.</p><p>The EFICAZ system is expected to be operational in the
coming months and has been billed as a means of strengthening protections for
problem gamblers.</p><p>The system does not exclude people from gambling but allows
gamblers who are concerned about their level of spending to register with the
system. This will then prevent them from securing short-term loans and credit [...]</p></div><div class="bg-light p-4 text-center mb-3"> <div class="row justify-content-center"> <div class="col-12 col-lg-10"> <h2> Continue reading </h2> <p> Subscribe for full access to Gaming Intelligence including premium news content, feature articles, news archive, company profiles and more. Includes subscription to the print edition of GIQ magazine and postage. </p> <p> <a href="https://www.gamingintelligence.com/my-account/" class="btn btn-primary btn-lg"> Subscribe </a> </p> <p class="mb-0"> Already a subscriber or registered user? <a href="https://www.gamingintelligence.com/my-account/"> Login </a> </p> </div> </div></div> <div class="row"> <div class="col"> <button type="button" class="btn btn-primary" data-toggle="modal" data-target=".share-modal-js" data-permalink="https://www.gamingintelligence.com/legal/regulations/89949-spain-unveils-new-responsible-gambling-tool-and-regulations/" data-title="Spain unveils new responsible gambling tool and regulations"> <span class="icon"> <i class="far fa-share-alt"></i> </span> <span> Share </span> </button> </div> </div> <div class="row"> <div class="col"> <h5 class="pt-3"> Related Tags </h5> <div class="mx-n2"> <a href="https://www.gamingintelligence.com/tag/dgoj/" class="badge"> DGOJ </a> <a href="https://www.gamingintelligence.com/tag/problem-gambling/" class="badge"> Problem Gambling </a> <a href="https://www.gamingintelligence.com/tag/responsible-gambling/" class="badge"> Responsible Gambling </a> <a href="https://www.gamingintelligence.com/tag/spain/" class="badge"> Spain </a> </div> </div> </div> </main> </div> <div class="col-lg-3 d-none d-lg-block"> <div class="main"> <div class="mb-3"><div id="ad-70547" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/the-last-kingdom/" target="_blank"><img width="200" height="200" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20110711/the-last-kingdom1.gif" class="attachment-full size-full wp-post-image" alt="Last kingdom" /></a></div></div></div><div class="mb-3"><div id="ad-70563" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/romeo-juliet/" target="_blank"><img width="200" height="200" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105559/Greentube-200x200_Box-banner_Diamond-Link.png" class="attachment-full size-full wp-post-image" alt="Greentube" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105559/Greentube-200x200_Box-banner_Diamond-Link.png 200w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105559/Greentube-200x200_Box-banner_Diamond-Link-150x150.png 150w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105559/Greentube-200x200_Box-banner_Diamond-Link-100x100.png 100w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div><div class="mb-3"><div id="ad-88029" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/finnplay-box/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105353/Finnplay-Large-Box.gif" class="attachment-full size-full wp-post-image" alt="Finnplay" /></a></div></div></div><div class="mb-3"><div id="ad-70560" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/nsoft/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13105013/Nsoft-327x327-reduced.gif" class="attachment-full size-full wp-post-image" alt="NSOFT" /></a></div></div></div><div class="mb-3"><div id="ad-70544" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/pragmatic-solutions/" target="_blank"><img width="327" height="327" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/18090338/BoxBanner327x327-Gaming-Intellgence.jpg" class="attachment-full size-full wp-post-image" alt="Pragmatic Solutions" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/18090338/BoxBanner327x327-Gaming-Intellgence.jpg 327w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/18090338/BoxBanner327x327-Gaming-Intellgence-300x300.jpg 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/18090338/BoxBanner327x327-Gaming-Intellgence-150x150.jpg 150w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/18090338/BoxBanner327x327-Gaming-Intellgence-100x100.jpg 100w" sizes="(max-width: 327px) 100vw, 327px" /></a></div></div></div><div class="mb-3"><div id="ad-70559" class="ad-327x327 adsanity-327x327 adsanity-"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/sg-reimagine-next/" target="_blank"><img width="200" height="200" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20110752/SG-reimagine.png" class="attachment-full size-full wp-post-image" alt="SG Reimagine" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20110752/SG-reimagine.png 200w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20110752/SG-reimagine-150x150.png 150w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/20110752/SG-reimagine-100x100.png 100w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div> </div></div> </div> <div class="row"> <div class="col-12 col-lg-auto"> <div id="ad-70537" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/playtech/" target="_blank"><img width="728" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/17155748/PlaytechBanner_728x90-3.png" class="attachment-full size-full wp-post-image" alt="Playtech" srcset="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/17155748/PlaytechBanner_728x90-3.png 728w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/17155748/PlaytechBanner_728x90-3-300x37.png 300w, https://assets.gamingintelligence.com/wp-content/uploads/2020/01/17155748/PlaytechBanner_728x90-3-600x74.png 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div> </div> <div class="col-12 col-lg"> <div id="ad-70534" class="ad-798x100 adsanity-798x100 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/sb-tech-go-big/" target="_blank"><img width="728" height="90" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/13110400/GI-SB-GO_BIG_728x90px-2.gif" class="attachment-full size-full wp-post-image" alt="SBTECH" /></a></div></div> </div> </div> </div> <div class="col sticky-container"> <div class="sticky-sidebar"> <div class="sticky-content mr-auto"> <div class="row"> <div class="col-12 col-lg-auto"> <div id="ad-87607" class="ad-200x995 adsanity-200x995 alignnone adsanity-alignnone"><div class="adsanity-inner"><a rel="nofollow" href="https://www.gamingintelligence.com/ads/optima-skyscraper-jan-20/" target="_blank"><img width="200" height="995" src="https://assets.gamingintelligence.com/wp-content/uploads/2020/01/11160540/200x995.gif" class="attachment-full size-full wp-post-image" alt="Optima" /></a></div></div> </div></div> </div> </div> </div> </div> </div> </section> <footer class="footer section bg-dark py-5"> <div class="container"> <div class="row mb-5"> <div class="col-12 col-md-6 col-lg"> <h5 class="footer-title"> Corporate </h5> <ul id="menu-corporate" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70645 nav-item"><a title="About Us" href="https://www.gamingintelligence.com/about-us/" class="nav-link">About Us</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70646 nav-item"><a title="Register / Login" href="https://www.gamingintelligence.com/my-account" class="nav-link">Register / Login</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70647 nav-item"><a title="Subscription Plans" href="https://www.gamingintelligence.com/my-account/membership/" class="nav-link">Subscription Plans</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70651 nav-item"><a title="Advertise" href="https://www.gamingintelligence.com/advertising-info/" class="nav-link">Advertise</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70649 nav-item"><a title="Contact" href="https://www.gamingintelligence.com/contact-us/" class="nav-link">Contact</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70352 nav-item"><a title="Privacy Policy" href="https://www.gamingintelligence.com/privacy-policy/" class="nav-link">Privacy Policy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70351 nav-item"><a title="Terms and Conditions" href="https://www.gamingintelligence.com/terms-and-conditions/" class="nav-link">Terms and Conditions</a></li></ul> </div> <div class="col-12 col-md-6 col-lg"> <h5 class="footer-title"> Quick Links </h5> <ul id="menu-quick-links" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70356 nav-item"><a title="Markets" href="https://www.gamingintelligence.com/category/markets/" class="nav-link">Markets</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70353 nav-item"><a title="Finance" href="https://www.gamingintelligence.com/category/finance/" class="nav-link">Finance</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70357 nav-item"><a title="People" href="https://www.gamingintelligence.com/category/people/" class="nav-link">People</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70354 nav-item"><a title="Legal" href="https://www.gamingintelligence.com/category/legal/" class="nav-link">Legal</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70355 nav-item"><a title="Marketing" href="https://www.gamingintelligence.com/category/marketing/" class="nav-link">Marketing</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70358 nav-item"><a title="Products" href="https://www.gamingintelligence.com/category/products/" class="nav-link">Products</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70657 nav-item"><a title="Social Responsibility" href="https://www.gamingintelligence.com/category/social-responsibility/" class="nav-link">Social Responsibility</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70658 nav-item"><a title="Features" href="https://www.gamingintelligence.com/insight/features/" class="nav-link">Features</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70659 nav-item"><a title="Opinion" href="https://www.gamingintelligence.com/insight/opinion/" class="nav-link">Opinion</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70660 nav-item"><a title="Thought Leadership" href="https://www.gamingintelligence.com/insight/thought-leadership/" class="nav-link">Thought Leadership</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70661 nav-item"><a title="Blog" href="http://www.gamingintelligence.com/insight/blog/" class="nav-link">Blog</a></li></ul> </div> <div class="col-12 col-md-6 col-lg"> <h5 class="footer-title"> Other </h5> <ul id="menu-other" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70752 nav-item"><a title="GIQ Magazine" href="https://www.gamingintelligence.com/giq-magazine/" class="nav-link">GIQ Magazine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71321 nav-item"><a title="Gaming Intelligence Awards" href="https://www.gamingintelligence.com/uncategorised/71318-gaming-intelligence-awards-2019-suppliers/" class="nav-link">Gaming Intelligence Awards</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71292" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71292 nav-item"><a title="Gaming Intelligence Hot 50" href="https://www.gamingintelligence.com/people/43614-the-gaming-intelligence-hot-50-of-2019-3/" class="nav-link">Gaming Intelligence Hot 50</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70670 nav-item"><a title="Videos / Podcasts" href="https://www.gamingintelligence.com/videos-podcasts/" class="nav-link">Videos / Podcasts</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70671 nav-item"><a title="Jobs" href="https://www.gamingintelligence.com/industry-jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70672 nav-item"><a title="Events" href="https://www.gamingintelligence.com/industry-events/" class="nav-link">Events</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89492 nav-item"><a title="Company Profiles" href="https://www.gamingintelligence.com/company-profiles/" class="nav-link">Company Profiles</a></li></ul> </div> </div> <div class="row"> <div class="col text-center"> <a href="https://www.gamingintelligence.com/legal/regulations/89949-spain-unveils-new-responsible-gambling-tool-and-regulations/my-account/" class="btn btn-primary btn-lg"> Free newsletter sign-up </a> <p class="pt-3"> Sign up to our free newsletter on the newsletter sign-up page </p> </div> </div> <div class="row justify-content-center"> <div class="col-auto text-center"> <div class="btns"> <a href="https://youtube.com/channel/UCJq9hV82voHW8BzPribudmA" class="btn btn-youtube p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-youtube"></i> </span> </a> <a href="https://twitter.com/GamingIntell" class="btn btn-twitter p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-twitter"></i> </span> </a> <a href="https://linkedin.com/company/gaming-intelligence" class="btn btn-linkedin p-2 d-inline-flex rounded-circle" target="_blank"> <span class="icon"> <i class="fab fa-linkedin"></i> </span> </a> </div> <p class="pt-3 mb-0"> &copy; 2020 Gaming Intelligence Services Ltd </p> </div> </div> </div> </footer> <script type='text/javascript'>
var rankMath = {"rollbackConfirm":"Are you sure you want to install version %s?"};
</script><script type="text/javascript">var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script><script type='text/javascript'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script><script type='text/javascript'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_168e214e90890bddf558846057577661","fragment_name":"wc_fragments_168e214e90890bddf558846057577661","request_timeout":"5000"};
</script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LerK84UAAAAAIxuLosh-YgpSdF1Hbs3tEO7CuCt&#038;ver=3.0'></script><script type='text/javascript' src='https://www.gamingintelligence.com/wp-content/themes/gaming-intelligence/assets/dist/js/appJS.bundle.js?ver=5.3.2'></script><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {var wpcf7recaptcha = {execute: function( action ) {grecaptcha.execute(
sitekey,{ action: action }).then( function( token ) {var forms = document.getElementsByTagName( 'form' );for ( var i = 0; i < forms.length; i++ ) {var fields = forms[ i ].getElementsByTagName( 'input' );for ( var j = 0; j < fields.length; j++ ) {var field = fields[ j ];if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {field.setAttribute( 'value', token );break;}}}} );},executeOnHomepage: function() {wpcf7recaptcha.execute( actions[ 'homepage' ] );},executeOnContactform: function() {wpcf7recaptcha.execute( actions[ 'contactform' ] );},};grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);document.addEventListener( 'change',wpcf7recaptcha.executeOnContactform, false
);document.addEventListener( 'wpcf7submit',wpcf7recaptcha.executeOnHomepage, false
);} )(
grecaptcha,'6LerK84UAAAAAIxuLosh-YgpSdF1Hbs3tEO7CuCt',{"homepage":"homepage","contactform":"contactform"});</script> </body></html>
<!-- Dynamic page generated in 0.883 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-19 11:34:36 -->

<!-- Compression = gzip -->